S’enregistrer  FAQ  Rechercher  Membres  Groupes  Profil  Se connecter pour vérifier ses messages privés  Connexion 


 Bienvenue 
Bienvenu(e) « Invité » sur le forum http://ls-forum-2011.xooit.fr  
 
Voila après quelque difficulté rencontrer c'est dernier mois, Moi et Breyne avont décider de déménager vers un autre forum qui a ce jours fonctionne pas mal ! Ce qui permettera d'assurer un meilleurs suivi du forum !  
Excuser moi pour ce désagrément, mes il est préférable d'aller sur un autre forum ! 
Pour information Moi et Breyne allons dans la team de l'autre forum donc pour ceux qui iront sur ce forum nous connaisseront déja !  
 
Voici le lien du forum : http://ls-agri-team.xooit.fr/index.php 
 
Cordialement l'administration.
probleme quand je mette une maps

 
Poster un nouveau sujet  Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Index du Forum » ls-forum-2011 » probleme
Sujet précédent :: Sujet suivant  
Auteur Message
dinavt
Membres
Membres


Hors ligne

Inscrit le: 06 Juin 2011
Messages: 44
Point(s): 48
Moyenne de points: 1,09

MessagePosté le: Mar 7 Juin - 19:55 (2011)    Sujet du message: probleme quand je mette une maps Répondre en citant
bonjour quand je mes la maps le petit perche sa marche pas.Je vous explique plus je mes la maps ensuite j'allume ls ,j'ai le menu, ensuite je clic sur carriere ok ensuite je clic sur ma partie ok a se moment la je devrai avoir le bouton starte mais je ne l'ai pas comment sa se fait?
 et si sa marche pas est ce qu'il y aurai le meme genre de maps? 
merci de m'aider 


Mar 7 Juin - 19:55 (2011)
Auteur Message
Publicité




MessagePosté le: Mar 7 Juin - 19:55 (2011)    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Mar 7 Juin - 19:55 (2011)
Auteur Message
lamotodu61
Administrateur
Administrateur


Hors ligne

Inscrit le: 30 Nov 2010
Messages: 1 225
Localisation: orne
Masculin Bélier (21mar-19avr)
Point(s): 1 314
Moyenne de points: 1,07

MessagePosté le: Mar 7 Juin - 20:40 (2011)    Sujet du message: probleme quand je mette une maps Répondre en citant
bonjour, pour resoudre ton probleme il faut que tu attendent car ton ordinateur fait une syncronisation de la map et donc il met du temp et en plus si tu a une pas tres bonne config sa beugue encore plus donc il faut lui laisser le temp et il va te mettre le bouton start, et il existe plein d'autre sorte de map a toi de regarder

cordialement en esperant avoir resolu ton probleme
_________________


Mar 7 Juin - 20:40 (2011)
Visiter le site web du posteur MSN
Auteur Message
dinavt
Membres
Membres


Hors ligne

Inscrit le: 06 Juin 2011
Messages: 44
Point(s): 48
Moyenne de points: 1,09

MessagePosté le: Mar 7 Juin - 21:14 (2011)    Sujet du message: probleme quand je mette une maps Répondre en citant
je sait sa j'attend longtemp mais sa vien pas

Mar 7 Juin - 21:14 (2011)
Auteur Message
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 13:38 (2016)    Sujet du message: probleme quand je mette une maps
Aujourd’hui à 13:38 (2016)
Poster un nouveau sujet  Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Index du Forum » probleme

Page 1 sur 1
Toutes les heures sont au format GMT + 2 Heures

Montrer les messages depuis:

  

Sauter vers:  

Portail | Index | créer forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB GroupTraduction par : phpBB-fr.com
Xmox 360 by Scott Stubblefield